Laravelをバージョン指定でインストールするには

Laravel5.4の解説記事が少ないのと、LTS版を使いたかったのでバージョン指定のインストールを行いました。
ちょっと調べたのでメモ。

Laravel5.1 LTSを導入します

$ composer create-project "laravel/laravel=~5.1.*" {projectName}

Laravel5.3を導入します。

$ composer create-project "laravel/laravel=5.3.*" {projectName}